AccueilAccueil  Portail*Portail*  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 J'ai poli tout mon pont sur mon phazer!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Yamaha_Phazer



Masculin
Nombre de messages : 22
LOCALISATION (ville/city) : Drummondville
VOS PRODUITS YAMAHA : Yamaha Phazer GT
Date d'inscription : 19/12/2007

MessageSujet: J'ai poli tout mon pont sur mon phazer!   Lun 07 Jan 2008, 18:33

Ses sa je voulais savoir si j'etait le seul a avoir poli mon pont sur mon phazer, sa donne un méchant beau look!
Revenir en haut Aller en bas
Coyote.
Admin


Masculin
Nombre de messages : 12838
LOCALISATION (ville/city) : Laval & Lac Simon
VOS PRODUITS YAMAHA : APEX XTX LE 16, YFM 87,GP 292 75, SL 338 72
Date d'inscription : 16/10/2005

MessageSujet: Re: J'ai poli tout mon pont sur mon phazer!   Lun 07 Jan 2008, 19:08

Montre le nous, ont vas te dire ça si yé beau

_________________

   
Revenir en haut Aller en bas
http://www.passion-yamaha.com
FX-Buzz



Masculin
Nombre de messages : 607
Age : 44
LOCALISATION (ville/city) : St-Étienne-De-Lauzon
VOS PRODUITS YAMAHA : PW50,
Date d'inscription : 27/08/2006

MessageSujet: Re: J'ai poli tout mon pont sur mon phazer!   Mer 09 Jan 2008, 20:33

C'est surement tres tres beau mais c'est surement le dernier que tu feras car ca demande beaucoup ,beaucoup ,beaucoup d'entretiens a cause de l'oxydation de l'alu.
Revenir en haut Aller en bas
Coyote.
Admin


Masculin
Nombre de messages : 12838
LOCALISATION (ville/city) : Laval & Lac Simon
VOS PRODUITS YAMAHA : APEX XTX LE 16, YFM 87,GP 292 75, SL 338 72
Date d'inscription : 16/10/2005

MessageSujet: Re: J'ai poli tout mon pont sur mon phazer!   Mer 09 Jan 2008, 21:04

Il y a aucun produit miracle pour garder ça beau ?? j'ai déja essayé pi c'est l'enfer . Comme ont dit chu pas un frotteu, moins long faire un cheque :rire1:

_________________

   
Revenir en haut Aller en bas
http://www.passion-yamaha.com
chinois



Nombre de messages : 6
LOCALISATION (ville/city) : bécancour
VOS PRODUITS YAMAHA : nytro
Date d'inscription : 20/02/2008

MessageSujet: Re: J'ai poli tout mon pont sur mon phazer!   Ven 10 Oct 2008, 00:49

apres avoir poli mais lui une couche de cire pour auto ca prolonge beaucoup
Revenir en haut Aller en bas
 
J'ai poli tout mon pont sur mon phazer!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: MOTONEIGE :: DISCUSSION GÉNÉRALE-
Sauter vers: