AccueilAccueil  Portail*Portail*  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 moteur qui part pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yamfanatique



Masculin
Nombre de messages : 160
Age : 75
LOCALISATION (ville/city) : Ange Gardien
VOS PRODUITS YAMAHA : venture GT 2012
Date d'inscription : 22/10/2010

MessageSujet: moteur qui part pas   Ven 17 Déc 2010, 11:22

J'ai eu un probleme avec mon apex qui ne voulait plus partir.J'ai apris de mon mecano que ce sont les bougies qui deviennent trop humides si on part et arrete le moteur plusieurs fois de suite sans laisser rechauffer le moteur.Avex vous deja eu ce probleme??
Revenir en haut Aller en bas
denturo



Masculin
Nombre de messages : 1377
Age : 58
LOCALISATION (ville/city) : Laurierville
VOS PRODUITS YAMAHA : Motoneige APEX LTX 2010 version DSS 144
Date d'inscription : 09/12/2008

MessageSujet: Re: moteur qui part pas   Ven 17 Déc 2010, 12:35

Non mais on m'a déjà aviser sur un autre post de ne pas faire ça...
Tu dois le laisser virer jusqu'à ce qu'il soit chaud...
Revenir en haut Aller en bas
jimspeed



Masculin
Nombre de messages : 259
Age : 32
LOCALISATION (ville/city) : pohénégamook
VOS PRODUITS YAMAHA : mx-z 600 2003, rx-1 2004, apex rtx 2006,apex xtx 2011
Date d'inscription : 14/03/2010

MessageSujet: Re: moteur qui part pas   Ven 17 Déc 2010, 14:05

Sa mes déjà arriver de strarter mon apex avec la toile dessus et d`accrocher le piton coupe circuit sur la poigné et le moteur est plus dure à redémarer.
Aussi si ton moteur ne vire pas assez longtemps mais qu`il est chaud ton relais de la pompe a gas qui est situé au dessus de ton pied gauche et qui est le premier a droite va se faire de lumidité et va être jelé pour ton prochain démarage. Si c`est ton relais isole le et tu n`auras plus de trouble.
Revenir en haut Aller en bas
Jbig



Masculin
Nombre de messages : 281
Age : 56
LOCALISATION (ville/city) : Thetford Mines
VOS PRODUITS YAMAHA : Apex XTX power steering + M-8 sno pro 2011 153 po
Date d'inscription : 08/03/2008

MessageSujet: Re: moteur qui part pas   Ven 17 Déc 2010, 18:43

yamfanatique a écrit:
J'ai eu un probleme avec mon apex qui ne voulait plus partir.J'ai apris de mon mecano que ce sont les bougies qui deviennent trop humides si on part et arrete le moteur plusieurs fois de suite sans laisser rechauffer le moteur.Avex vous deja eu ce probleme??

Oui c'est normal sur toute les motoneiges Yamaha , et sur bien des models , c'est comme si il était toujour sur le choke.
Revenir en haut Aller en bas
yamfanatique



Masculin
Nombre de messages : 160
Age : 75
LOCALISATION (ville/city) : Ange Gardien
VOS PRODUITS YAMAHA : venture GT 2012
Date d'inscription : 22/10/2010

MessageSujet: Re: moteur qui part pas   Dim 19 Déc 2010, 10:23

Jbig a écrit:
yamfanatique a écrit:
J'ai eu un probleme avec mon apex qui ne voulait plus partir.J'ai apris de mon mecano que ce sont les bougies qui deviennent trop humides si on part et arrete le moteur plusieurs fois de suite sans laisser rechauffer le moteur.Avex vous deja eu ce probleme??

Oui c'est normal sur toute les motoneiges Yamaha , et sur bien des models , c'est comme si il était toujour sur le choke.
oui jbig,c'est justement ce que mon mecano m'dit,pour le choke,c'est comme s'il resterair dessus,je vais faire attention a l'avenir,c'est mon premier a injection
Revenir en haut Aller en bas
 
moteur qui part pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: MOTONEIGE :: ENTRETIEN & MÉCANIQUE-
Sauter vers: