AccueilAccueil  Portail*Portail*  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 problèmes phazer turbo 2007, besoin d'aide !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
linda40



Féminin
Nombre de messages : 1
Age : 50
LOCALISATION (ville/city) : rive-sud de montréal
VOS PRODUITS YAMAHA : phazer turbo 500
Date d'inscription : 15/02/2011

MessageSujet: problèmes phazer turbo 2007, besoin d'aide !!!   Sam 19 Fév 2011, 15:20

J'ai acheté un phazer turbo 2007 avec déjà des problèmes que j'essaie de résoudre, mais incapable de trouver le bobo!!! Je part ma motoneige et je dirais que +- 5 minutes plus tard, lorsqu'il commence être chaud, il commence à 'bocker' et si je continue d'avancer, l'exhaust devient rouge. Ça me donne l'impression que dans les premières minutes le gaz se rend bien et par la suite le gaz ne se rend plus. que devrais-je regarder en premier. J'ai fait le tour et ne trouve rien, j'ai changé les coils, les bougies sont lean (pauvre), etc... Je n'ai aucun code pour détecter un problème. Alain[i]
Revenir en haut Aller en bas
Vulcain



Masculin
Nombre de messages : 89
Age : 32
LOCALISATION (ville/city) : Galson
VOS PRODUITS YAMAHA : Nytro XTX 2009
Date d'inscription : 15/03/2010

MessageSujet: Re: problèmes phazer turbo 2007, besoin d'aide !!!   Sam 19 Fév 2011, 16:22

J'ai déjà vue ce trouble... le vent (breather) de la tank a gaz étais remplie de glace, ce qui créais un gros vaccum dans la tank et rendais ton melange pauvre, du même fait, la mécanique se tenais plus chaude.

Facile à voir, après quelques minutes, tu ouvres le bouchon de ta tank a gaz.
Revenir en haut Aller en bas
 
problèmes phazer turbo 2007, besoin d'aide !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: MOTONEIGE :: ENTRETIEN & MÉCANIQUE-
Sauter vers: