AccueilAccueil  Portail*Portail*  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 Problème de démarreur.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
HORSROUTE



Masculin
Nombre de messages : 1312
Age : 64
LOCALISATION (ville/city) : Laval,Québec.Canada
VOS PRODUITS YAMAHA : TTR-125 2000,V-MAX 500 1994,RX-1 2003,Apex XTX 2012,Wolverine 350.
Date d'inscription : 31/05/2009

MessageSujet: Problème de démarreur.   Jeu 26 Juil 2012, 14:26

Ayant l`habitude de faire tourner le moteur de mes motoneiges en période estivale pour les maintenir en bon état de marche et éviter de mauvaises surprises en début de saison;une de mes RX-1 2003 qui fonctionnait pourtant normalement en mars dernier refuse maintenant de démarrer puisque le démarreur semble tourner dans le vide.Après vérification sur les micro-fiches de Yamaha,j`ai pu constater que l`engagement avec l`engrenage du moteur ne s`effectue pas à l`aide d`un solenoïd ni d`un bendix comme sur les voitures,mais plutôt d`un "starter clutch assembly" qui coûterait plus de $200.00,et qui semblerait difficile d`accès du côté générateur.Est-ce qu`une personne ayant connu le même problème pourrait me renseigner au cas où je remplacerais la mauvaise pièce?Heureusement que ce pépin ne m`est pas arrivé en février lors de mon voyage de 2,000 kilomètres en solitaire dans les Monts Valins à -25 Celsius!
Revenir en haut Aller en bas
Coyote.
Admin


Masculin
Nombre de messages : 12840
LOCALISATION (ville/city) : Laval & Lac Simon
VOS PRODUITS YAMAHA : APEX XTX LE 16, YFM 87,GP 292 75, SL 338 72
Date d'inscription : 16/10/2005

MessageSujet: Re: Problème de démarreur.   Lun 30 Juil 2012, 19:43

Il tourne mais accroche pas ses gear ? essais la méthode du marteau

_________________

   
Revenir en haut Aller en bas
http://www.passion-yamaha.com
HORSROUTE



Masculin
Nombre de messages : 1312
Age : 64
LOCALISATION (ville/city) : Laval,Québec.Canada
VOS PRODUITS YAMAHA : TTR-125 2000,V-MAX 500 1994,RX-1 2003,Apex XTX 2012,Wolverine 350.
Date d'inscription : 31/05/2009

MessageSujet: Re: Problème de démarreur.   Lun 08 Oct 2012, 12:27

C`est vraiment plutot bizarre ce phénomène mais il semble que l`embrayage du démarreur sur ma RX-1 n`apprécie guère les journées de canicule puisqu`à la fin de l`été tout est revenu à la normale,et j`ai pu la faire démarrer sans problème.Maintenant j`attends la neige...dans les Laurentides,les premiers flocons (fondants) sont tombés hier à Mont-Tremblant.
Revenir en haut Aller en bas
 
Problème de démarreur.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: MOTONEIGE :: ENTRETIEN & MÉCANIQUE-
Sauter vers: