AccueilAccueil  Portail*Portail*  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 Apex qui part pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
trailmadness



Masculin
Nombre de messages : 136
Age : 41
LOCALISATION (ville/city) : baie-Comeau
VOS PRODUITS YAMAHA : SR Viper XTX SE 2014
Date d'inscription : 14/09/2006

MessageSujet: Apex qui part pas   Dim 20 Jan 2013, 09:27

Bonjour groupe, mon Apex ne part plus, quand je tourne la clé, la pompe à gaz ne pompe pas, la lumiere des haute allume,il ne tourne pas. j'ai rentré les relais en dedans pour les réchauffer, meme trouble. Il y a tu quelau'un qui a déja eu le probleme??

Ca fais vraiment bizarre, quand je ferme la switch, le compteur ferme avec un délais...........

Si ca serais le stator, il virerais?? J'ai même essayer de le booster, des fois. Même trouble

Le relais clique, les fuses son ok...... J'ai interchangé les deux relais pareil, même trouble
Voici le video http://www.youtube.com/watch?v=Xnwg9B6jvc8&feature=youtu.be
Il me boude parce que j'ai acheté un GTX 3 places à ma blonde ???

Help!!
Revenir en haut Aller en bas
marc yam



Masculin
Nombre de messages : 258
Age : 62
LOCALISATION (ville/city) : saint-émile quebec
VOS PRODUITS YAMAHA : vtt motoneige
Date d'inscription : 14/01/2007

MessageSujet: Re: Apex qui part pas   Dim 20 Jan 2013, 11:25

vérifie si ya du courant qui se rend au starteur quand tu tourne la clé c est la première vérification a faire

si ya du courant au starteur c est le starteur si ya pas de courant c est pas le starteur

si ya du courant vérifie si le ground est bon

a tu vérifier toutes les fusible si sont vraiment bonne sur block relais du starteur et boite a fuse fuse d ignition

vérifie aussi sur les bornes du relais du starteur si le courant passe ca peu être le relais du starteur

mauvaise connection où courant passe pas starteur défect où fuse brulé

dans bien de cas c est une nièserie fuse brulé fils mauvais contact plug de fils sale
Revenir en haut Aller en bas
trailmadness



Masculin
Nombre de messages : 136
Age : 41
LOCALISATION (ville/city) : baie-Comeau
VOS PRODUITS YAMAHA : SR Viper XTX SE 2014
Date d'inscription : 14/09/2006

MessageSujet: Re: Apex qui part pas   Dim 20 Jan 2013, 12:45

C,est une borne de ground qui a toasté. Possiblement trop loadé le circuit, j'avais des 100w comme lumière,et depuis que j'ai mis des poignées chauffantes sur le seatjack, il me faisais ca intermittent. J'ai remis mes 60w, pour la bornes, je l'ai enlevé et soudé les 6 fils ensemble, avec une marrette en plus. Tout est ok.

Les fuses et relais avait été testé auparavant

http://www.motoneigeauquebec.com/forum/showthread.php?146770-Apex-qui-part-pas&p=1310644#post1310644[img][/img]
Revenir en haut Aller en bas
 
Apex qui part pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: MOTONEIGE :: ENTRETIEN & MÉCANIQUE-
Sauter vers: