AccueilAccueil  Portail*Portail*  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 AMORTISSEUR CONTROL ELECTRIQUE

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
APEX 1



Masculin
Nombre de messages : 71
Age : 54
LOCALISATION (ville/city) : ST-FERDINAND
VOS PRODUITS YAMAHA : VIPER LTX DELUXE 2014,APEX LTX GT 2009, VENTURE GT 2008
Date d'inscription : 21/04/2008

MessageSujet: AMORTISSEUR CONTROL ELECTRIQUE   Mer 23 Jan 2013, 14:39

Salut à tous



Au retour de ma dernière randonnée, j'ai vu que je ne pouvais plus controler mon amortisseur par le tableau de bord. J'ai vérifié en dessous et le fil du selonoide était couper. J'ai remplacer le selonoide et je ne suis toujours pas capable de controler l'amortisseur par le tableau de bord. (la fusible est bonne).

Quelqu'un as-t-il une idée ce que je devrais vérifier?

J'ai un Apex ltx gt 2009
Revenir en haut Aller en bas
yacob1



Masculin
Nombre de messages : 221
Age : 49
LOCALISATION (ville/city) : ste marie
VOS PRODUITS YAMAHA : apex
Date d'inscription : 11/10/2010

MessageSujet: Re: AMORTISSEUR CONTROL ELECTRIQUE   Mer 23 Jan 2013, 16:45

ton fils sensor sur le shock est peter
Revenir en haut Aller en bas
APEX 1



Masculin
Nombre de messages : 71
Age : 54
LOCALISATION (ville/city) : ST-FERDINAND
VOS PRODUITS YAMAHA : VIPER LTX DELUXE 2014,APEX LTX GT 2009, VENTURE GT 2008
Date d'inscription : 21/04/2008

MessageSujet: Re: AMORTISSEUR CONTROL ELECTRIQUE   Mer 23 Jan 2013, 16:55

Il vient avec le selonoid,il est ok
Revenir en haut Aller en bas
APEX 1



Masculin
Nombre de messages : 71
Age : 54
LOCALISATION (ville/city) : ST-FERDINAND
VOS PRODUITS YAMAHA : VIPER LTX DELUXE 2014,APEX LTX GT 2009, VENTURE GT 2008
Date d'inscription : 21/04/2008

MessageSujet: Re: AMORTISSEUR CONTROL ELECTRIQUE   Lun 28 Jan 2013, 10:12

Personne d'autres auraient une petite suggestion pour moi, afin de trouver ce petit problème?

J'ai vérifier la résistance du solenoid à partir du connecteur près du disque, et j'ai 5 ohms. Ce qui m'indique que le solenoid et le fil sont bons.

Mon problème est que lorsque je mets la clef à ON, je vois l'amortisseur dans le cluster et il disparaît. Bref, il fait son cycle normale.

Mais quand je veux faire la selection avec le bouton mode, il ne fonctionne pas.

Merci
Revenir en haut Aller en bas
 
AMORTISSEUR CONTROL ELECTRIQUE
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: MOTONEIGE :: ENTRETIEN & MÉCANIQUE-
Sauter vers: