PASSION YAMAHA


 
AccueilAccueil  Portail*Portail*  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez
 

 2 Yamaha apex 2011 flamban neuf part pas au froid??

Aller en bas 
AuteurMessage
riderapex27



Masculin
Nombre de messages : 60
Age : 34
LOCALISATION (ville/city) : Blainville
VOS PRODUITS YAMAHA : R1, apex, apex xtx
Date d'inscription : 16/01/2012

2 Yamaha apex 2011 flamban neuf part pas au froid?? Empty
MessageSujet: 2 Yamaha apex 2011 flamban neuf part pas au froid??   2 Yamaha apex 2011 flamban neuf part pas au froid?? EmptyVen 25 Jan 2013, 17:18

On est parti cette semaine en motoneige et nos moteur n'ont pas parti un seul matin!! Le problème n'est pas le relais car la pompe à essene fonctionne toujours, je met la clef à on et à off deux fois et je démarre ensuite!! Je tiens le gaz un peu et les moteurs partent sans hesiter pendant 3 secondes et il coupe subitemet!! Rien à faire!! Par après le moteur fait juste des efforts mais sans demarrer. J'aurais pu vider 4 batteries ça part jamais!! Les deux machines sont pareilles. J'aimerais savoir si vous avez dejà experimenté ce problème et si un block eater règle le problème! Je comprend pas pk il part 5 seconde!!
Revenir en haut Aller en bas
http://Www.cloutierpro.com
mebi

mebi

Nombre de messages : 43
LOCALISATION (ville/city) : saguenay,chicoutimi
VOS PRODUITS YAMAHA : venture gt 2011
Date d'inscription : 01/01/2008

2 Yamaha apex 2011 flamban neuf part pas au froid?? Empty
MessageSujet: Re: 2 Yamaha apex 2011 flamban neuf part pas au froid??   2 Yamaha apex 2011 flamban neuf part pas au froid?? EmptySam 26 Jan 2013, 22:40

a tu esseyer la premiere fois quand tu le par de ne pas donner de gaz mon venture a froid n'aime vraiment pas ca ce faire donner du gaz quand il est froid il achum et arrete donc a esseyer a+
Revenir en haut Aller en bas
Yamex

Yamex

Masculin
Nombre de messages : 2658
Age : 68
LOCALISATION (ville/city) : Ste-anne-du-lac
VOS PRODUITS YAMAHA : APEX XTX 2015 YXZ 2017
Date d'inscription : 10/02/2007

2 Yamaha apex 2011 flamban neuf part pas au froid?? Empty
MessageSujet: Re: 2 Yamaha apex 2011 flamban neuf part pas au froid??   2 Yamaha apex 2011 flamban neuf part pas au froid?? EmptyDim 27 Jan 2013, 08:00

Le block heater ,ça fonctionne a merveille.tu branche ça le matin avant de déjeuner et ça start comme en été même a-40.
ça devient tellement chaud après une heure que tu te brule les doigts sur le couvert du thermostat.ça met arrivé...AYOOYE
Revenir en haut Aller en bas
HORSROUTE



Masculin
Nombre de messages : 1312
Age : 67
LOCALISATION (ville/city) : Laval,Québec.Canada
VOS PRODUITS YAMAHA : TTR-125 2000,V-MAX 500 1994,RX-1 2003,Apex XTX 2012,Wolverine 350.
Date d'inscription : 31/05/2009

2 Yamaha apex 2011 flamban neuf part pas au froid?? Empty
MessageSujet: Re: 2 Yamaha apex 2011 flamban neuf part pas au froid??   2 Yamaha apex 2011 flamban neuf part pas au froid?? EmptyLun 28 Jan 2013, 12:09

Yamex a écrit:
Le block heater ,ça fonctionne a merveille.tu branche ça le matin avant de déjeuner et ça start comme en été même a-40.
ça devient tellement chaud après une heure que tu te brule les doigts sur le couvert du thermostat.ça met arrivé...AYOOYE
J'ignorais qu'il existait des chauffe-moteurs pour les motoneiges.J'imagine que s'il y en a pour les modèles Venture ou Apex,il y en a également pour les vieilles RX-1?J'ai récemment appris un truc bien simple pour se dépanner par grand froid;il s'agit tout simplement de plaçer une lampe baladeuse de 100 watts (si disponible) enveloppée dans une couverture sous le capot pendant au moins 30 minutes pour réchauffer le moteur de quelques degrés avant d'essayer de le faire démarrer.
Revenir en haut Aller en bas
HORSROUTE



Masculin
Nombre de messages : 1312
Age : 67
LOCALISATION (ville/city) : Laval,Québec.Canada
VOS PRODUITS YAMAHA : TTR-125 2000,V-MAX 500 1994,RX-1 2003,Apex XTX 2012,Wolverine 350.
Date d'inscription : 31/05/2009

2 Yamaha apex 2011 flamban neuf part pas au froid?? Empty
MessageSujet: Re: 2 Yamaha apex 2011 flamban neuf part pas au froid??   2 Yamaha apex 2011 flamban neuf part pas au froid?? EmptyLun 28 Jan 2013, 12:19

riderapex27 a écrit:
On est parti cette semaine en motoneige et nos moteur n'ont pas parti un seul matin!! Le problème n'est pas le relais car la pompe à essene fonctionne toujours, je met la clef à on et à off deux fois et je démarre ensuite!! Je tiens le gaz un peu et les moteurs partent sans hesiter pendant 3 secondes et il coupe subitemet!! Rien à faire!! Par après le moteur fait juste des efforts mais sans demarrer. J'aurais pu vider 4 batteries ça part jamais!! Les deux machines sont pareilles. J'aimerais savoir si vous avez dejà experimenté ce problème et si un block eater règle le problème! Je comprend pas pk il part 5 seconde!!
Je suis habitué à vivre avec certains problèmes mineurs que me causent mes "vieilles" Yamaha que j'ai toutes achetées usagées,mais je suis généralement satisfait de leurs performances et surtout de leurs fiabilité.Mais s'il fallait que je débourse $15-20,000.00 pour une motoneige neuve et qu'elle me causerait des ennuis (mineurs ou majeurs) à sa première année d'utilisation (ou avant 10,000 km.)...mon "union libre" avec Yamaha poutrrait prendre fin assez rapidement!
Revenir en haut Aller en bas
apexxpert

apexxpert

Masculin
Nombre de messages : 857
Age : 49
LOCALISATION (ville/city) : gatineau
VOS PRODUITS YAMAHA : grizlly 600 1998
Date d'inscription : 29/11/2006

2 Yamaha apex 2011 flamban neuf part pas au froid?? Empty
MessageSujet: Re: 2 Yamaha apex 2011 flamban neuf part pas au froid??   2 Yamaha apex 2011 flamban neuf part pas au froid?? EmptyLun 28 Jan 2013, 12:50

SI SA T ARRIVE ENCORE QUIL PART ET ARETTE, C EST QU IL SE NOYE DONC DU DOIT DECOLLECTER LE RELAY
IL VA PARTIR ET ETEINDRE ENSUITE TU REMET LE RELAY ET TU RESAYE (REPETER SI NECESAIRE) MAX 3 FOIS
IL DEVRAIT FINIR PAR TENIR

SELA ARRIVE SOUVENT PAR FROID INTENSE ET HUMIDE.
MAIS VIVRE LE BLOC HEATER
Revenir en haut Aller en bas
Yamex

Yamex

Masculin
Nombre de messages : 2658
Age : 68
LOCALISATION (ville/city) : Ste-anne-du-lac
VOS PRODUITS YAMAHA : APEX XTX 2015 YXZ 2017
Date d'inscription : 10/02/2007

2 Yamaha apex 2011 flamban neuf part pas au froid?? Empty
MessageSujet: Re: 2 Yamaha apex 2011 flamban neuf part pas au froid??   2 Yamaha apex 2011 flamban neuf part pas au froid?? EmptyLun 28 Jan 2013, 12:55

HORSROUTE a écrit:
Yamex a écrit:
Le block heater ,ça fonctionne a merveille.tu branche ça le matin avant de déjeuner et ça start comme en été même a-40.
ça devient tellement chaud après une heure que tu te brule les doigts sur le couvert du thermostat.ça met arrivé...AYOOYE
J'ignorais qu'il existait des chauffe-moteurs pour les motoneiges.J'imagine que s'il y en a pour les modèles Venture ou Apex,il y en a également pour les vieilles RX-1?J'ai récemment appris un truc bien simple pour se dépanner par grand froid;il s'agit tout simplement de plaçer une lampe baladeuse de 100 watts (si disponible) enveloppée dans une couverture sous le capot pendant au moins 30 minutes pour réchauffer le moteur de quelques degrés avant d'essayer de le faire démarrer.

Depuis que yam fabrique des 4 temps,ils ont toujours eu des chauffe moteur dans leur catalogue d'accessoire.
Le numéro de piece...SKU SMA-HEATER-CL-NT $39.95 et oui j'en avait un sur mon RX1 2005.
PS.En passant ton truc de la lumiere dans la couverture...Apelle les pompiers avant d'essayer ça

A+
Revenir en haut Aller en bas
HORSROUTE



Masculin
Nombre de messages : 1312
Age : 67
LOCALISATION (ville/city) : Laval,Québec.Canada
VOS PRODUITS YAMAHA : TTR-125 2000,V-MAX 500 1994,RX-1 2003,Apex XTX 2012,Wolverine 350.
Date d'inscription : 31/05/2009

2 Yamaha apex 2011 flamban neuf part pas au froid?? Empty
MessageSujet: Re: 2 Yamaha apex 2011 flamban neuf part pas au froid??   2 Yamaha apex 2011 flamban neuf part pas au froid?? EmptyLun 28 Jan 2013, 14:09



Depuis que yam fabrique des 4 temps,ils ont toujours eu des chauffe moteur dans leur catalogue d'accessoire.
Le numéro de piece...SKU SMA-HEATER-CL-NT $39.95 et oui j'en avait un sur mon RX1 2005.
PS.En passant ton truc de la lumiere dans la couverture...Apelle les pompiers avant d'essayer ça

A+[/quote]
C'est un truc que je n'ai pas essayé personnellement mais que j'ai lu sur un autre forum de discussion.Peut-être qu'avec une baladeuse sans la couverture ferait aussi bien l'affaire?Cependant j'ai déja vu un propriétaire d'Apex plaçer un séchoir à cheveux de 1,000 watts sous une couverture pour faire le même travail sans problème.
Revenir en haut Aller en bas
Yamex

Yamex

Masculin
Nombre de messages : 2658
Age : 68
LOCALISATION (ville/city) : Ste-anne-du-lac
VOS PRODUITS YAMAHA : APEX XTX 2015 YXZ 2017
Date d'inscription : 10/02/2007

2 Yamaha apex 2011 flamban neuf part pas au froid?? Empty
MessageSujet: Re: 2 Yamaha apex 2011 flamban neuf part pas au froid??   2 Yamaha apex 2011 flamban neuf part pas au froid?? EmptyLun 28 Jan 2013, 14:58

HORSROUTE a écrit:


Depuis que yam fabrique des 4 temps,ils ont toujours eu des chauffe moteur dans leur catalogue d'accessoire.
Le numéro de piece...SKU SMA-HEATER-CL-NT $39.95 et oui j'en avait un sur mon RX1 2005.
PS.En passant ton truc de la lumiere dans la couverture...Apelle les pompiers avant d'essayer ça

A+
C'est un truc que je n'ai pas essayé personnellement mais que j'ai lu sur un autre forum de discussion.Peut-être qu'avec une baladeuse sans la couverture ferait aussi bien l'affaire?Cependant j'ai déja vu un propriétaire d'Apex plaçer un séchoir à cheveux de 1,000 watts sous une couverture pour faire le même travail sans problème.[/quote]



En t k essaye pas de te faire sécher les cheveux avec une 100 watts,ça sentirait le cochon grillé en CLISS..

2 Yamaha apex 2011 flamban neuf part pas au froid?? 964857 2 Yamaha apex 2011 flamban neuf part pas au froid?? 5238


Revenir en haut Aller en bas
 
2 Yamaha apex 2011 flamban neuf part pas au froid??
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PASSION YAMAHA :: MOTONEIGE :: DISCUSSION GÉNÉRALE-
Sauter vers: