AccueilAccueil  Portail*Portail*  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 Probleme de "backfire" avec RX1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Marty RX1



Nombre de messages : 31
LOCALISATION (ville/city) : Ottawa
VOS PRODUITS YAMAHA : 03 RX1,97 Vmax,78STSX,GP292
Date d'inscription : 28/09/2006

MessageSujet: Probleme de "backfire" avec RX1   Mar 12 Déc 2006, 21:23

Salut les gars. J'aurais besoin de quelque conseil. J'ai une '03 RX1 avec Turbo et j'ais un grave probleme de Backfire au dessus de 6000 RPM J'ais tous verifier se qui etais evident (carb,bougies,feu). Le probleme vien du cyl. # 2. Es ce que ca pourrais etre interne(valve) ??? Je ne sais plus ou regarder. Tous conseil serais apprecier

Merci pour votre aide :help..:

Marty
Revenir en haut Aller en bas
Yambest



Masculin
Nombre de messages : 221
LOCALISATION (ville/city) : Repentigny
VOS PRODUITS YAMAHA : Apex
Date d'inscription : 27/08/2006

MessageSujet: Re: Probleme de "backfire" avec RX1   Ven 22 Déc 2006, 09:11

est-ce que ton backfire ce fait pendant que tu accelere ??? si oui tu manque de gaz verifie tes pression qui ce rende au carbu pour la bol et pour les slides, fait un test de savon avec pression , verifie les couvert des slides ou meme le caoutchou de tes slides peut-etre percé. donne-moi des news, de quel region es-tu?? quel sorte de turbo tu as installé ?? yambest
Revenir en haut Aller en bas
http://www.Passion-Yamaha.com
Marty RX1



Nombre de messages : 31
LOCALISATION (ville/city) : Ottawa
VOS PRODUITS YAMAHA : 03 RX1,97 Vmax,78STSX,GP292
Date d'inscription : 28/09/2006

MessageSujet: Re: Probleme de "backfire" avec RX1   Mar 02 Jan 2007, 14:56

Salut Yambest,Je viens de l'Outaouais et c'est un Bender II. J'ais finalement trouver le probleme. C'etais un probleme de coils. A haute revolution le spark sautait. J'ais remplacer coil #1 et #2 et le probleme c'est regler.
Revenir en haut Aller en bas
Yambest



Masculin
Nombre de messages : 221
LOCALISATION (ville/city) : Repentigny
VOS PRODUITS YAMAHA : Apex
Date d'inscription : 27/08/2006

MessageSujet: Re: Probleme de "backfire" avec RX1   Mer 03 Jan 2007, 09:11

bien content pour toi que ton probleme soit regler.
Revenir en haut Aller en bas
http://www.Passion-Yamaha.com
BOO BOO



Masculin
Nombre de messages : 836
Age : 52
LOCALISATION (ville/city) : outaouais
VOS PRODUITS YAMAHA : 2005 warrior le, 1997,v-max1200,1992 vmax4,2001 kodiak
Date d'inscription : 18/09/2006

MessageSujet: Re: Probleme de "backfire" avec RX1   Mer 03 Jan 2007, 20:14

Salut Marty, moi je viens de gatineau( je vois le parlement de ma fenetre) et mon frere de gloucester si tu veux tager avec nous laisse le moi a savoir . check les photos de la semaine passe a 1 heure d`ici dans discussion général Norm
Revenir en haut Aller en bas
http://www.passion-yamaha.com
Marty RX1



Nombre de messages : 31
LOCALISATION (ville/city) : Ottawa
VOS PRODUITS YAMAHA : 03 RX1,97 Vmax,78STSX,GP292
Date d'inscription : 28/09/2006

MessageSujet: Re: Probleme de "backfire" avec RX1   Mer 03 Jan 2007, 22:33

Salut Norm, Je t'ais repondu dans disscussion generale.Moi aussi je viens de Gloucester.

Marty
Revenir en haut Aller en bas
 
Probleme de "backfire" avec RX1
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: MOTONEIGE :: ENTRETIEN & MÉCANIQUE-
Sauter vers: