AccueilAccueil  Portail*Portail*  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 Attak 2006 Demarrage????

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Danyxtreme



Nombre de messages : 8
LOCALISATION (ville/city) : Beauport
VOS PRODUITS YAMAHA : Attak 2006
Date d'inscription : 29/01/2007

MessageSujet: Attak 2006 Demarrage????   Lun 29 Jan 2007, 14:34

Salut a tous je suis un nouveau membre.:hello:

J'ai besoin de votre aide...:help..:

Je ne parle pas d'une machine mais bien de deux machines.
Dimanche matin nous sommes dans les jambes dans un garage de toile d'hotel....on decide de tasser les machines avant le dejeuner par respect
pour tous ceux que l'on bloque.Demarrage parfait a -25... etJe l'ai deja partie a -33 sans problemes....

Apres le dejeuner et les preparatifs de depart habituel...nous sommes pret pour le depart.On met la clef dans le contact et...RIEN RIEN RIEN sur les 2 Attak??????????????????????????????????????????????????????????????
Pas d'effort de demarrage...le starter tourne...mais rien.

Moi j'ai joue avec la manette des gaz et j'ai verifier toutes les fuses,j'ai
ensuite decollecte le coolant temp sensor et....Vroum 30 minutes plus tard.Moi c'etais la deuxieme fois.Premiere fois c'est apres 45 minutes de trailer.

L'autre machine on essaie le meme truc...RIEN...meme pas le son de la pompe a gaz qui charge,seulement clic...ca na part pas...RIEN. 90 minutes plus tard un qui joue sur la manette et l'autre sur la clef et Vroum...le deuxieme Attak part???????????????????????????????????????????

Mon concess. m'a dit de mettre un sac sur la manette lorsque je la lave???
Qu'est-ce qu'il y a dans cette fameuse manette????

C'est quoi la joke.Pendant deux heures nous on avait pas de fun.


En passant, oui Alainvmax c'est bien les deux Attak que tu pense!!!

Merci a l'avance de votre aide.:help..:


Danyxtreme 8100km de bonheur jusqu'a Dimanche matin!!!


Dernière édition par le Lun 29 Jan 2007, 17:04, édité 1 fois
Revenir en haut Aller en bas
yamstock1



Masculin
Nombre de messages : 366
Age : 46
LOCALISATION (ville/city) : Le Gardeur
VOS PRODUITS YAMAHA : Apex 2011
Date d'inscription : 11/09/2006

MessageSujet: Re: Attak 2006 Demarrage????   Lun 29 Jan 2007, 16:31

Cà m'est jamais arrivé depuis que j'ai eu mon Attak l'année passée et mon Apex cette année.... Dans la clanche à gaz, il y a le système TORS de Yamaha qui empèche la clanche à gaz de donner du gaz si la clanche est gelée ou défectueuse..... Le code qui apparait dans le cadran si il y a un problème avec la clanche à gaz est 84.... Donc, si jamais vous voyez le code 84 appraitre dans le cadran, vérifiez la clanche à gaz, le problème se trouve là...

Par contre, le fait qu'il ne se passait absolument rien quand tu tournais la clé, là je ne sais pas....

Peut-être que d'autres pourront te donner une meilleure réponse...

:salut:
Revenir en haut Aller en bas
http://www.passion-yamaha.com
Danyxtreme



Nombre de messages : 8
LOCALISATION (ville/city) : Beauport
VOS PRODUITS YAMAHA : Attak 2006
Date d'inscription : 29/01/2007

MessageSujet: Re: Attak 2006 Demarrage????   Lun 29 Jan 2007, 17:02

Excusez-moi le RIEN c'est pas d'effort (de feu).

Le starter tourne...

Il apparait beaucoup de stock sur le cadran mais j'ai pas remarque si il y
avait le code 84???

Ca apparait ou....ou les KM????
Revenir en haut Aller en bas
BOO BOO



Masculin
Nombre de messages : 836
Age : 52
LOCALISATION (ville/city) : outaouais
VOS PRODUITS YAMAHA : 2005 warrior le, 1997,v-max1200,1992 vmax4,2001 kodiak
Date d'inscription : 18/09/2006

MessageSujet: Re: Attak 2006 Demarrage????   Lun 29 Jan 2007, 19:06

sur mon `05 warrior c`est la manette qui revenait pas jusqu`au boutte donc les papillons dans les carbs étaient ouverts a moitié donc meme avec full choke, pas de gaz qui montait . moteur vire bien mais démarre pas .mais moi cé pas un injection.le cable ou manette a gelé du vendredi soir -2 a samedi matin -24 apres avoir la un jet wash.. bonne chance norm
Revenir en haut Aller en bas
http://www.passion-yamaha.com
Alain Vmax
Admin


Masculin
Nombre de messages : 1566
LOCALISATION (ville/city) : Lac Beauport - Québec
VOS PRODUITS YAMAHA : Motoneige, Motocross, Vtt
Date d'inscription : 24/05/2006

MessageSujet: Re: Attak 2006 Demarrage????   Lun 29 Jan 2007, 20:31

Salut Dany et sur le forum,

Ouais, drôle d'histoire votre affaire??? :réfléchi2:
Mais ce que je me demande, avez vous lavez vos machine ensemble toi et CP, où si vous utilisez la même méthode????

Pour ce qui est de la poignée à gaz, effectivement comme yamstock le disait il y a un interrupteur dans le pivot de la clanche à gaz qui est relié au système TORS de Yamaha. :lire: Habituellement celui ci sert plus pour protéger un coïncement du câble à gaz, celà veut dire il vérifie que l'opération de donner du gaz provient bien de la clanche et que ce n'est pas le câble d'acier qui est coïncé et qui demande d'accélérer en fou...

Ce que je me demande, si l'interrupteur du TORS est activé dans la clanche à gaz parce qu'il est gelé enfoncé, :brrrr: et que le sensor de la position des papillons des gaz est à zéro (home position), est-ce que cela pourrait se produire... je veux dire pas de feu car le système coupe tout.... :quoi: ça se peut bien tu sais, car le système prend des infos un peu partout sur la motoneige.

Yamaha utilise ce système depuis très longtemps et il devient de plus en plus sophistiqué pour empéché un emballement du moteur au cas où il arriverait quelques chose à la clanche à gaz. C'est peut-être pour ça que le gars de chez SM t'as dit de couvrir ta clanche à gaz lorsque tu le laves...

Je crois que ça surment rapport parce que ça fait deux fois que ça t'arrive et chaque fois il refuse de partir. C'est la première fois que l'on entend parler de ce genre de problème, essai ce que le dealer te dit pis redonne nous en des news...





:parmi nous:


Alain Vmax :xx:

_________________
We do these thing not to escape life, but to prevent life from escaping us !!!!!!!
Au bout d'une belle ligne droite.... Y'a toujours une courbe!!!!!!!!!!!!!

Revenir en haut Aller en bas
http://www.passion-yamaha.com
Danyxtreme



Nombre de messages : 8
LOCALISATION (ville/city) : Beauport
VOS PRODUITS YAMAHA : Attak 2006
Date d'inscription : 29/01/2007

MessageSujet: Re: Attak 2006 Demarrage????   Mar 30 Jan 2007, 08:23

Ne pas oublier que les machines partent le matin a -25 et quelles ne partent pas 1 heure apres??? Et pourquoi pas de charge de la pompe
de l'autre Attak, seulement un clic????

Y a t'il un Docteur dans la salle???

Les deux fois on parle a peu pres du meme temps entre le premier demarrage et le deuxieme.

Donc si le TORS marche la premiere fois....la deuxieme???

Alain si tu veux savoir comment on se lave...viens rider avec nous!!!

Ce soir je vais laver la machine avec un comdon sur le guidon!!!

On se reparle...
Revenir en haut Aller en bas
yamstock1



Masculin
Nombre de messages : 366
Age : 46
LOCALISATION (ville/city) : Le Gardeur
VOS PRODUITS YAMAHA : Apex 2011
Date d'inscription : 11/09/2006

MessageSujet: Re: Attak 2006 Demarrage????   Mar 30 Jan 2007, 10:15

OK, ce que je comprend, c'est que tu l'as parti le matin à -25 et il a très bien parti et une heure après, il ne voulait plus partir.....
Si c'est bien cà que tu a fait, est-ce possible que le matin, tu n'as pas laissé ta machine se réchauffer comme il faut.... Les Apex ont une tendance à ne pas aimer cà quand on les part et qu'on les arrêtes tout de suite après.... Donc ce qui se produit quand on ne laisse pas le moteur venir chaud avant de l'arrêter, ils ont tendance à bruler une bougie et là ils startent mais ne démarrent pas.... Si c'est le cas, tu aurais eu à changer les bougies pour le repartir et c'est pas une petite affaire de changer les bougies dans un Apex ou Attak....
Revenir en haut Aller en bas
http://www.passion-yamaha.com
Danyxtreme



Nombre de messages : 8
LOCALISATION (ville/city) : Beauport
VOS PRODUITS YAMAHA : Attak 2006
Date d'inscription : 29/01/2007

MessageSujet: Re: Attak 2006 Demarrage????   Mar 30 Jan 2007, 12:01

Tu a tout compris...j'ai reparle au dealer et il est de ton avis!

J'ai parle a une autre personne et il me dit qu'il a vu ca sur les locations
et que je ne suis pas seul...c'est bon a entendre.D'habitude on se fait dire
qu'on est les seul au monde a qui ca arrive!Il dit que c'est un dossier a suivre...

Pour la job de bougie je suis d'accord avec toi...elles sont loin en C...
ca ma pris 1 heures au chaud, pour partir en voyage, la premiere fois que ca m'ai arrive.
Revenir en haut Aller en bas
Alain Vmax
Admin


Masculin
Nombre de messages : 1566
LOCALISATION (ville/city) : Lac Beauport - Québec
VOS PRODUITS YAMAHA : Motoneige, Motocross, Vtt
Date d'inscription : 24/05/2006

MessageSujet: Re: Attak 2006 Demarrage????   Mar 30 Jan 2007, 12:51

:salut: Dany,

Ça bien faillie pour le weekend dernier, mais je trouvais le vendredi pas mal cruel avec -2000 degré :brrrr: :lol!: C'était un peu frette à mon goût pis Mario voulait continuer sur un trois jours, faque j'ai abandonné...
J'étais seul pour un samedi-dimanche, faque j'ai virés dans le parc... :ange:

En tout cas pas convaincue de votre problème... :quoi: Celui de CP la pompe à gaz chargeait même pas tu dis, donc pas d'essence, pas d'explosion c'est sur.... Puis la théorie de yamstock ne tient pas parce qu'il aurait fallu que tu changes une plug surement comme y dit... J'ai encore des doutes sur le TORS et son impact la dedans
Donc essaie ça avec un CONDOM :lol!: pour poignée à gaz bien sur!!!!!!!! :content:


Pour la ride on se reprend bientôt....





Alain Vmax :xx:

_________________
We do these thing not to escape life, but to prevent life from escaping us !!!!!!!
Au bout d'une belle ligne droite.... Y'a toujours une courbe!!!!!!!!!!!!!

Revenir en haut Aller en bas
http://www.passion-yamaha.com
Danyxtreme



Nombre de messages : 8
LOCALISATION (ville/city) : Beauport
VOS PRODUITS YAMAHA : Attak 2006
Date d'inscription : 29/01/2007

MessageSujet: Re: Attak 2006 Demarrage????   Mar 30 Jan 2007, 13:44

C'est vrai Alain j'ai relus le post a Yamstock....et nous n'avons pas changer de bougie...le dealer n'aime pas le fait de ne pas avoir fait chauffer la machine assez longtemps.

Pas de probleme Alain pour une ride...

Les prochains 3 jours seront surement 9-10-11 fevrier et
9-10-11 mars...pour moi, a suivre.:prédit:

Meme notre copain Bob n'etait pas en etat vendredi???(vapeur):peur 1:

IL m'a dit que tu frappe sur le Phazer...tu es dur avec???:réfléchi:

Bye:ciao: .


Danyxtreme
Revenir en haut Aller en bas
yamstock1



Masculin
Nombre de messages : 366
Age : 46
LOCALISATION (ville/city) : Le Gardeur
VOS PRODUITS YAMAHA : Apex 2011
Date d'inscription : 11/09/2006

MessageSujet: Re: Attak 2006 Demarrage????   Mer 31 Jan 2007, 10:06

Quand c'est le TORS, la machine part, mais le RPM oscille sans arrêt entre 1000 et 2500 RPM et tu vois le code 84 dans le cadran.... Pis si tu pèse sur le gaz pour avancer, il n'y a rien qui se produit, la machine ne veut pas avancer.... Si vous me dites que la machine ne voulait pas partir du tout, la théorie du TORS ne tient pas...........
Revenir en haut Aller en bas
http://www.passion-yamaha.com
Danyxtreme



Nombre de messages : 8
LOCALISATION (ville/city) : Beauport
VOS PRODUITS YAMAHA : Attak 2006
Date d'inscription : 29/01/2007

MessageSujet: Re: Attak 2006 Demarrage????   Mer 31 Jan 2007, 14:48

Yamstock1

Tu semble connaitre le produit...SM est d'accord avec toi.
Il sont en test presentement sur un Apex depuis lundi. A suivre.


Le probleme semble venir du "RELAY" de pompe a gaz...il semble
qu'un nouveau numero qui ne gelle pas sera disponible...il est
bien sur B/O.Ca expliquerai le clic sans charge de la pompe entendu sur la machine a CP.

Il parait que faire un echange avec celui des lumieres permet de partir la machine et que 5 minutes apres les lumieres reviennent???

Moi j'vais en avoir un en spare c'est sur...j'va me faire un cadeau:content2:
Revenir en haut Aller en bas
Alain Vmax
Admin


Masculin
Nombre de messages : 1566
LOCALISATION (ville/city) : Lac Beauport - Québec
VOS PRODUITS YAMAHA : Motoneige, Motocross, Vtt
Date d'inscription : 24/05/2006

MessageSujet: Re: Attak 2006 Demarrage????   Mer 31 Jan 2007, 17:29

Salut Dany,

Je suis bien d'accord avec la théorie de Yamstock, avant que l'injection apparaisse c'est ce que les motoneiges fesaient, mais avec l'injection je crois que le TORS va aller plus loins...

Ben y semble que ma théorie se confirme!!!! :content:
Y parraît que CP a essayer ça chez lui dans le garage, puis en tenant la clanche à gaz engagé au pivôt y parrait que ça ne part tout simplement pas... ça start mais pas une graine de gaz, donc pas de VVVRRRRRRMM!!! :hu:

Essaye donc ça yamstock pour voir... moi je peux pas le mien est à carburateur pis comme tu disait y part mais y vire tout croche, j'ai déjà essayé ça


A gang on va trouver le bobo... avant que je me tape une ride avec toi Dany sinon ça va prendre la corde a pousser :quoi:
Puis aussi, l'an dernier vous avez jamais eu de trouble avec ça, pis où on a couché a certains endroit le matin c'était :brrrr: en tabarnouche :gang:


:salut:


Alain Vmax

_________________
We do these thing not to escape life, but to prevent life from escaping us !!!!!!!
Au bout d'une belle ligne droite.... Y'a toujours une courbe!!!!!!!!!!!!!

Revenir en haut Aller en bas
http://www.passion-yamaha.com
Alain Vmax
Admin


Masculin
Nombre de messages : 1566
LOCALISATION (ville/city) : Lac Beauport - Québec
VOS PRODUITS YAMAHA : Motoneige, Motocross, Vtt
Date d'inscription : 24/05/2006

MessageSujet: Re: Attak 2006 Demarrage????   Mer 31 Jan 2007, 17:32

Ah oui,

Pour ce qui est de frapper le Phazer :quoi:
Ben y'écoute pas... y fait de la glace dans le tunnel tout le temps pis ça me frustre :triste1:

On attend pour voir Yamaha... :he ben:

Et une 'tit plainte :cadeau:


:réfléchi:


Alain Vmax

_________________
We do these thing not to escape life, but to prevent life from escaping us !!!!!!!
Au bout d'une belle ligne droite.... Y'a toujours une courbe!!!!!!!!!!!!!

Revenir en haut Aller en bas
http://www.passion-yamaha.com
RICK



Masculin
Nombre de messages : 70
LOCALISATION (ville/city) : TREMBLANT
VOS PRODUITS YAMAHA : XTREME MILLER SPORT
Date d'inscription : 11/12/2006

MessageSujet: Re: Attak 2006 Demarrage????   Mer 31 Jan 2007, 19:31

Le probleme semble venir du "RELAY" de pompe a gaz...il semble
qu'un nouveau numero qui ne gelle pas sera disponible...il est
bien sur B/O.Ca expliquerai le clic sans charge de la pompe entendu sur la machine a CP.

Il parait que faire un echange avec celui des lumieres permet de partir la machine et que 5 minutes apres les lumieres reviennent???

TU PEUT LE CHANGER AVEC LE RELAY DE FAN, TU INVERSE LE
TROISIEME ET LE QUATRIEME RELAY.....EN PARTANT DE L'EXTERIEUR
Revenir en haut Aller en bas
http://xtrememillersport.com
Danyxtreme



Nombre de messages : 8
LOCALISATION (ville/city) : Beauport
VOS PRODUITS YAMAHA : Attak 2006
Date d'inscription : 29/01/2007

MessageSujet: Re: Attak 2006 Demarrage????   Jeu 01 Fév 2007, 09:09

Merci a tous...a la gang on va trouver la recette!!!

C'est vrai ce que tu dis Alain, j'ai plus de trouble en 1400 km que l'an passe en 7000KM....ca doit etre une C... de niaiserie.:peine1:

Au chaud je vais la partir et ensuite je vais essayer l'autre facon et pour
voir le resultat....je vous en reparle.Je me demande si je vais pas aussi
essayer de revivre le tout....partir au chaud....mettre dehors et essayer de partir a nouveau.Au pire j'va avoir 10 pieds a faire pour le garage!!!:xx:


Danyxtreme
Revenir en haut Aller en bas
yamstock1



Masculin
Nombre de messages : 366
Age : 46
LOCALISATION (ville/city) : Le Gardeur
VOS PRODUITS YAMAHA : Apex 2011
Date d'inscription : 11/09/2006

MessageSujet: Re: Attak 2006 Demarrage????   Jeu 01 Fév 2007, 10:44

yamstock1 a écrit:
Quand c'est le TORS, la machine part, mais le RPM oscille sans arrêt entre 1000 et 2500 RPM et tu vois le code 84 dans le cadran.... Pis si tu pèse sur le gaz pour avancer, il n'y a rien qui se produit, la machine ne veut pas avancer.... Si vous me dites que la machine ne voulait pas partir du tout, la théorie du TORS ne tient pas...........


Alain, ce que j'explique ici, c'est arrivé à un de mes chums l'année passée sur un Apex GT flambant neuf.... il a poigné un jump dans la trail et il est retombé tout croche et il a accroché sa clanche à gaz en retombant... le moteur s'est éteint.... quand il l'a reparti, le moteur virait entre 1000 et 25000 rpm sans arrêt et il ne pouvait plus avancé et le code 84 s'affichait... on était pris dans la trail avec cà.... on cherchait partout dans la machine.... on a appelé le dealer et c'est lui qui nous a dit que le problème est autour de la clanche à gaz... on a vérifié le tout, on a donné 5-6 coup de clanche au fond le moteur arrêté, et quand on a reparti la machine, tout était réglé.... Donc, cà fait cà sur un Apex aussi, même si ils sont injections......
Revenir en haut Aller en bas
http://www.passion-yamaha.com
bensx700



Masculin
Nombre de messages : 86
Age : 54
LOCALISATION (ville/city) : Ste-Sophie et St-Michel des saints
VOS PRODUITS YAMAHA : apex gt 2006 sx700 ,srx 700 98 et340lt venture 480 1992 edition special mountain gp433 1972
Date d'inscription : 05/03/2007

MessageSujet: Re: Attak 2006 Demarrage????   Lun 05 Mar 2007, 20:31

AlainVmax2 a écrit:
Ah oui,

Pour ce qui est de frapper le Phazer :quoi:
Ben y'écoute pas... y fait de la glace dans le tunnel tout le temps pis ça me frustre :triste1:

On attend pour voir Yamaha... :he ben:

Et une 'tit plainte :cadeau:


:réfléchi:


Alain Vmax
salut Alain parle tu de l'accumulation de la glace chaque bord du tunnel et qui s'accumule sur les marche pied car j'ai vu ce phenomene a St-Michel des saints sur deux phazer j'ai fais part de cette observation chez mon dealer yamaha ils ont fais des test et completement fermé le tunnel en dessous du siège et ont complètement reglé le probleme sans faire surchauffer le systeme d'exhaust
Revenir en haut Aller en bas
Alain Vmax
Admin


Masculin
Nombre de messages : 1566
LOCALISATION (ville/city) : Lac Beauport - Québec
VOS PRODUITS YAMAHA : Motoneige, Motocross, Vtt
Date d'inscription : 24/05/2006

MessageSujet: Re: Attak 2006 Demarrage????   Lun 05 Mar 2007, 23:23

Salut bensx700,

Ben c'est pas vraiment la glace sur les marches pied qui est désagréable, mais plutôt celle qui se forme dans le tunnel
Et comme tu dis, la solution est connu avec les tests qui ont été fait :help..: , fermer le tunnel complètement est la solution, mais il faut que le consommateur paye pour la patch et Yamaha fait la sourde oreille jusqu'à maintenant. J'attend qu'il se réveille et nous paye pour la modif.... sinon cette été je le ferais moi même :triste1:




Alain Vmax

_________________
We do these thing not to escape life, but to prevent life from escaping us !!!!!!!
Au bout d'une belle ligne droite.... Y'a toujours une courbe!!!!!!!!!!!!!

Revenir en haut Aller en bas
http://www.passion-yamaha.com
manuxxx



Nombre de messages : 2
LOCALISATION (ville/city) : chibougamau
VOS PRODUITS YAMAHA : vtt,motoneige,moto,hors-bord,generatrice,pompe a l'eau
Date d'inscription : 22/02/2008

MessageSujet: Re: Attak 2006 Demarrage????   Ven 02 Jan 2009, 18:14

salut je possede la meme metoneige que toi et j'ai eu le meme probleme que toi le probleme ne se situe pas au niveau la clanche a gaz ni au niveau du t.o.r.s. mais c'est tous simplement a l'interieur du marche pied gauche il y a un petit sensor noir et carée . Le probleme est causer par l'humidité et le froid qui s'accumule tu n'a qu'a le remplacer et le bobo est reglé pour toujour.P.S.le meilleur dealer pour ses probleme c'est Chambord sport Yamaha 418-342-6202 parle avec Marcel Fiset
Revenir en haut Aller en bas
Jbig



Masculin
Nombre de messages : 281
Age : 56
LOCALISATION (ville/city) : Thetford Mines
VOS PRODUITS YAMAHA : Apex XTX power steering + M-8 sno pro 2011 153 po
Date d'inscription : 08/03/2008

MessageSujet: Re: Attak 2006 Demarrage????   Ven 02 Jan 2009, 19:11

Je répare des Yamaha et j'ai déja eu ce problème sur 2 machines.

Si tu a raison et que tu n'entendait pas la pompe a gaz, c'est tout simplement le relais de pompe a gaz qui a geler (Tu l'a partis , il a fait un peu de condensation et a geler) ca arrive quand fait très froid et qu'il réchauffe un peu ou même quand tu part et arrête pas loing,(genre, arrête déjeuner)

Le relais est situé pres de votre pied gauche (marche pied) derrière le plastique noir ( si je ne me trompe pas il y a 3 relais a cette endroit)

Si jamais ca vous arrive, un petit peu de chaleur (comme le tenir dans votre main), ou un peu d'eau chaude ou dans un cas d'urgence, messieu faite pipi dessus, :HAHAHA: par expérience ca suffit pour repartir, mesdames ben,ben,............trouver vous un messieu et faite le faire pipi sur votre relais............celui de votre motoneige.... :WOW: .


Attention, en généralle vous n'avez pas besoin de le changer, ca n'a pas l'habitude de recommencer sauf dans des conditions très précise.
Revenir en haut Aller en bas
 
Attak 2006 Demarrage????
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: MOTONEIGE :: ENTRETIEN & MÉCANIQUE-
Sauter vers: