AccueilAccueil  Portail*Portail*  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 Probleme p0130

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Maxomebenoit1987



Masculin
Nombre de messages : 1
Age : 28
LOCALISATION (ville/city) : Sainte-madeleine
VOS PRODUITS YAMAHA : Yamaha Sr Viper RTX 2014
Date d'inscription : 30/10/2016

MessageSujet: Probleme p0130   Dim 30 Oct 2016, 13:59

Bonjours j'ai fait l'achat d'un yamaha viper rtx 2014 neuf 
et quand je l'ai parti tento il affiche le code p0130 o2 sensor 
de ce que j'ai lu! Quelqu'un a deja eu ce probleme ? Le skidoo edt neuf 0 sur 
lodometre et 30min c'est a rien ni comprendre aucune modification as ete fait 
et je les acheter neuf au mois de mai chez pro performance a quebec
Revenir en haut Aller en bas
Coyote.
Admin


Masculin
Nombre de messages : 12842
LOCALISATION (ville/city) : Laval & Lac Simon
VOS PRODUITS YAMAHA : APEX XTX LE 16, YFM 87,GP 292 75, SL 338 72
Date d'inscription : 16/10/2005

MessageSujet: Re: Probleme p0130   Lun 31 Oct 2016, 18:53

DAN  doit savoir ?

_________________

   
Revenir en haut Aller en bas
http://www.passion-yamaha.com
dan speed shop
Modérateur


Masculin
Nombre de messages : 1497
Age : 54
LOCALISATION (ville/city) : St Pie de Guire pres de drummond
VOS PRODUITS YAMAHA : apex xtx 2011\144
Date d'inscription : 31/08/2006

MessageSujet: Re: Probleme p0130   Mar 01 Nov 2016, 23:05

oxigene sensor probablement disconnecté ou deffectueux

DanSS

_________________
 
Revenir en haut Aller en bas
 
Probleme p0130
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: MOTONEIGE :: DISCUSSION GÉNÉRALE-
Sauter vers: