AccueilAccueil  Portail*Portail*  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 probleme de relais

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
syl yam



Masculin
Nombre de messages : 74
Age : 54
LOCALISATION (ville/city) : st-valerien
VOS PRODUITS YAMAHA : vector ltx gt
Date d'inscription : 05/08/2010

MessageSujet: probleme de relais   Dim 12 Mar 2017, 21:15

a matin sort le vector du garage a -20 attend mon chum 1 heure pour embarquer dans le traileur start pu code 43 qui marque j'ai remarquer que j'attend pu la pompe a gaz oups relais de la pompe geler la premiere fois que sa arrive en 6 ans une chance je n'avais un neuf en stock
Revenir en haut Aller en bas
yasselin

avatar

Masculin
Nombre de messages : 55
Age : 59
LOCALISATION (ville/city) : Granby
VOS PRODUITS YAMAHA : Vector 2013
Date d'inscription : 05/05/2013

MessageSujet: Re: probleme de relais   Mar 14 Mar 2017, 18:27

salut,
    Mon 2005 l'a pas fait en 7 ans, mon 2012 l'a fait une fois neuf, mon viper 2015 aussi une fois neuf
et mon 2013 l'a pas encore fait en 24,000km.
    Console toi, le Brp 900 ace 2016 de mon chum l'a fait aussi.  

 Tu réchauffe le relais, pis ca part.

bye
Revenir en haut Aller en bas
Towing

avatar

Masculin
Nombre de messages : 572
LOCALISATION (ville/city) : St-Thomas de Joliette
VOS PRODUITS YAMAHA : RsVenture
Date d'inscription : 24/06/2006

MessageSujet: Re: probleme de relais   Mar 14 Mar 2017, 22:21

C'est les relais standard mécanique qui gèle. Déjà depuis plusieurs années il existe un relais de remplacement de type solid state pas de mécanique dedans donc qui gèle pas.

T'installe ça sur le relais de la pompe a gaz et jamais de trouble. Le boitier est rouge pour le différencier des autres

Alain
Revenir en haut Aller en bas
gillesquad

avatar

Masculin
Nombre de messages : 242
Age : 51
LOCALISATION (ville/city) : notre-dame de la salette
VOS PRODUITS YAMAHA : 1999 V-Max 700 SX triple
Date d'inscription : 06/12/2015

MessageSujet: Re: probleme de relais   Mar 14 Mar 2017, 22:25

Towing a écrit:
C'est les relais standard mécanique qui gèle. Déjà depuis plusieurs années il existe un relais de remplacement de type solid state pas de mécanique dedans donc qui gèle pas.

T'installe ça sur le relais de la pompe a gaz et jamais de trouble. Le boitier est rouge pour le différencier des autres

Alain
est ce qu'on peut le remplacé sur toute les machine je veut dire sur mon rage 2007 cé tu pareil
Revenir en haut Aller en bas
Towing

avatar

Masculin
Nombre de messages : 572
LOCALISATION (ville/city) : St-Thomas de Joliette
VOS PRODUITS YAMAHA : RsVenture
Date d'inscription : 24/06/2006

MessageSujet: Re: probleme de relais   Mar 14 Mar 2017, 23:08

gillesquad a écrit:
Towing a écrit:
C'est les relais standard mécanique qui gèle. Déjà depuis plusieurs années il existe un relais de remplacement de type solid state pas de mécanique dedans donc qui gèle pas.

T'installe ça sur le relais de la pompe a gaz et jamais de trouble. Le boitier est rouge pour le différencier des autres

Alain
est ce qu'on peut le remplacé sur toute les machine je veut dire sur mon rage 2007 cé tu pareil

C'est pareil sur tous les yam pur laine 3 et 4 cylindres a injection, le tien est a carburateur selon moi??? a carburateur il n'y a pas de pompe a gaz électrique donc pas de relais pour ça
Revenir en haut Aller en bas
gillesquad

avatar

Masculin
Nombre de messages : 242
Age : 51
LOCALISATION (ville/city) : notre-dame de la salette
VOS PRODUITS YAMAHA : 1999 V-Max 700 SX triple
Date d'inscription : 06/12/2015

MessageSujet: Re: probleme de relais   Mer 15 Mar 2017, 22:25

Towing a écrit:
gillesquad a écrit:
Towing a écrit:
C'est les relais standard mécanique qui gèle. Déjà depuis plusieurs années il existe un relais de remplacement de type solid state pas de mécanique dedans donc qui gèle pas.

T'installe ça sur le relais de la pompe a gaz et jamais de trouble. Le boitier est rouge pour le différencier des autres

Alain
est ce qu'on peut le remplacé sur toute les machine je veut dire sur mon rage 2007 cé tu pareil

C'est pareil sur tous les yam pur laine 3 et 4 cylindres a injection, le tien est a carburateur selon moi??? a carburateur il n'y a pas de pompe a gaz électrique donc pas de relais pour ça
exact le miens est a carb
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme de relais   

Revenir en haut Aller en bas
 
probleme de relais
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: MOTONEIGE :: ENTRETIEN & MÉCANIQUE-
Sauter vers: