AccueilAccueil  Portail*Portail*  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 Problème avec phazer

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fredleyamaha



Masculin
Nombre de messages : 1
Age : 25
LOCALISATION (ville/city) : st-anne
VOS PRODUITS YAMAHA : phazer 2 1991, grand venture 2004
Date d'inscription : 11/02/2009

MessageSujet: Problème avec phazer   Mer 11 Fév 2009, 09:28

Je viens d'avoir un phazer 91 et je voudrais savoir si il a beaucoup de problème avec ses ski-doo apart la pompe a huile pour l'instant il va numero 1

merci d'avance !!
Revenir en haut Aller en bas
charles



Masculin
Nombre de messages : 250
Age : 48
LOCALISATION (ville/city) : ST-Raymond de Portneuf
VOS PRODUITS YAMAHA : Apex ltx 2008 40e anniversire ,Royal Star venture s 2013
Date d'inscription : 19/11/2007

MessageSujet: Re: Problème avec phazer   Mer 11 Fév 2009, 13:30

Salut,moi j'en eu 2 phaser à part la gears de la pompe à l'huile qui ses défaites,rien à dire sur cette mahinne là avec une bonne entretien régulier tu va faire du millage en masse.
Revenir en haut Aller en bas
supervez



Masculin
Nombre de messages : 52
Age : 32
LOCALISATION (ville/city) : desbiens
VOS PRODUITS YAMAHA : wolverine 450 2006 rs vector 2005
Date d'inscription : 27/11/2008

MessageSujet: Re: Problème avec phazer   Mer 11 Fév 2009, 16:20

tu va le remarquer surement aussi mais sa manque de speed un ti peu mais se pas tuable
Revenir en haut Aller en bas
PLOuellet



Masculin
Nombre de messages : 87
Age : 31
LOCALISATION (ville/city) : Alma
VOS PRODUITS YAMAHA : nytro mtx
Date d'inscription : 30/01/2008

MessageSujet: Re: Problème avec phazer   Mer 11 Fév 2009, 18:36

tu va surement remarqué aussi que c'est pas écrit ski-doo a nul part dessus ;)
Revenir en haut Aller en bas
Ti-Luc



Masculin
Nombre de messages : 182
Age : 52
LOCALISATION (ville/city) : jonquiere
VOS PRODUITS YAMAHA : wave blaster wolverine gpx 338 ex 440 phazer 86 91,91 bravo82 pz 94 et 2007 montaigne
Date d'inscription : 06/02/2008

MessageSujet: Re: Problème avec phazer   Mer 11 Fév 2009, 20:53

j'en ai 3 phazer aucun probleme avec ces motoneiges mon premier phazer c'est rendu a 42000 km avec l'injection toujours en marche il faut la graisser au moin une foie par année il y a une vis etoillé a coté du cable pour le rpm tu la dévisse avec un gun a graisser 2ou 3 coups de pompe tu devrai etre ok
Revenir en haut Aller en bas
 
Problème avec phazer
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: MOTONEIGE :: DISCUSSION GÉNÉRALE-
Sauter vers: